avatar

jcpunk/allow_virtual

Fix puppet-agent "allow_virtual" warnings

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

5,633
Latest version: 5,633