avatar

jgazeley/hyperv

Install Hyper-V tools on Linux guests with Puppet
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • Debian,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,957
Latest version: 4,957