avatar

jgazeley/percona_toolkit

Puppet module to install Percona Toolkit
Latest version is compatible with:
    • RedHat,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,330
Latest version: 4,330