avatar

jjuarez/openldap

OpenLDAP 2.4 setup support (not OLC)
Latest version is compatible with:
    • RedHat,
    • CentOS,
    • ScientificLinux

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

2,310
Latest version: 2,310