avatar

lbetz/mcollective

Setup and configure MCollective server, client and user on RedHat/CentOS and Debian
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • RedHat,
    • Debian,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,019
Latest version: 6,713