avatar

lrfurtado/aptly

Module to manage aptly
Latest version is compatible with:
    • Ubuntu
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

1,502
Latest version: 1,502