avatar

lwo/dataverse

This module will install and configure the IQSS Dataverse application.
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • Ubuntu,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,373
Latest version: 5,720