avatar

maestrodev/activemq

Install and manage Apache ActiveMQ

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

35,122
Latest version: 30,030