avatar

marcel/passenger

Configures and manages Passenger.
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet >= 2.7.0 <= 4.3.2
    • RedHat,
    • Ubuntu,
    • Debian,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

85,941
Latest version: 85,941