avatar

mdobrev/ss5

A module to configure SS5

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,076
Latest version: 6,971