authconfig

Configures the authconfig for ninds builds.

Jack

ninds

4,540 downloads

4,540 latest version

0.8 quality score

Version information

  • 0.0.1 (latest)
released Sep 29th 2016
This version is compatible with:
  • Puppet Enterprise 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >= 3.0.0 < 5.0.0

Start using this module

Documentation

ninds/authconfig — version 0.0.1 Sep 29th 2016

Dependencies