avatar

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,650
Latest version: 9,650