avatar

nono/dkms

DKMS Puppet module
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,418
Latest version: 7,284