avatar

norisnetwork/exim

A module for configuring exim
Latest version is compatible with:
    • Debian
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,874
Latest version: 765