avatar

oppegaard/ntpd

OpenNTP module for OpenBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,402
Latest version: 7,402