Filters
clear
Operating System
Puppet Version
Puppet Enterprise Version
Supported/Approved

Note: Modules that do not have information about compatibility in their metadata will not appear in filtered results.

Authors: Learn how to add compatibility to your modules.

  • avatar

    pennycoders/phalconphp

    Puppet PhalconPHP Module

  • avatar

    pennycoders/marathon

    Mesosphere Marathon installation / management module

  • avatar

    pennycoders/openssh

    Puppet OpenSSH Module

  • avatar

    pennycoders/zookeeper

    A puppet module which installs and configures Apache ZooKeeper

  • avatar

    pennycoders/mesos

    Apache mesos installation / management module

Showing 1 - 5 of 5 results