avatar

pltraining/selfpaced

Containerized environment for self-paced courses
Latest version is compatible with:
    • RedHat,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,957
Latest version: 3,803