avatar

previousnext/drush

This module installs Drush, a command line utility for Drupal.
Latest version is compatible with:
    • Ubuntu,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

33,869
Latest version: 21,766