avatar

puppet/metche

Puppet metche Module
Latest version is compatible with:
  • Puppet Enterprise 2019.0.x, 2018.1.x
  • Puppet >= 5.5.8 < 7.0.0
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

2,960
Latest version: 435