avatar

puppetlabs/cloud_provisioner

by: Puppet
  • deprecated
Puppet Cloud Provisioner

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

20,989
Latest version: 16,874

This module has been deprecated by its author since January 16, 2019.

The author has suggested puppetlabs-aws as its replacement.