avatar

puppetlabs/detect_wannacry

by: Puppet
This module is intended to detect WannaCry vulnerabilities on your machine.
Latest version is compatible with:
    • windows

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

12,830
Latest version: 6,889