avatar

raphink/policy

Your Policy Driven Infrastructure Starter Kit

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

10,460
Latest version: 6,628