avatar

saz/sudo

Manage sudo configuration via Puppet
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • Debian,
    • Scientific,
    • CentOS,
    • OracleLinux,
    • AIX,
    • SmartOS,
    • OmniOS,
    • FreeBSD,
    • OpenBSD,
    • Darwin,
    • Gentoo,
    • Archlinux,
    • Amazon,
    • Suse
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

46,776,951
Latest version: 109,524