avatar

sensson/csf

A module to manage ConfigServer Firewall and the Login Failure Daemon
Latest version is compatible with:
    • Ubuntu,
    • Debian,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,670
Latest version: 1,188