avatar

sharumpe/tomcat

by: Tim
Manages tomcat (version 6 or 7) in /etc/tomcat(6)
Latest version is compatible with:
    • OpenSuSE

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

10,389
Latest version: 9,309