avatar

simp/simp_nfs

by: SIMP
A SIMP Puppet Profile for common NFS configurations
Latest version is compatible with:
  • Puppet Enterprise 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >= 4.7.0 < 5.0.0
    • RedHat,
    • CentOS
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

1,559
Latest version: 604