avatar

spantree/upstart

Puppet Upstart module
Latest version is compatible with:
  • Puppet Enterprise 2017.3.x, 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >=3.2.0 <=5.5.0
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

936,384
Latest version: 596,040