avatar

ssm/munin

Configure munin master, node and plugins
Latest version is compatible with:
    • RedHat,
    • Ubuntu,
    • Debian,
    • Scientific,
    • CentOS,
    • OracleLinux,
    • Archlinux,
    • SmartOS,
    • FreeBSD,
    • DragonFly,
    • OpenBSD

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

1,517,265
Latest version: 10,191