avatar
Puppet module to manage/configure StackStorm

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,053,014
Latest version: 501