Found 6 modules tagged with 'app'

  • Puppet module to install soft required by Symfony Standard

    Version 2.7.5

  • Version 0.0.1

  • BTSync installation and configuration module

    Version 0.0.6

  • Puppet module to install gems for Rails app

    Version 0.2.0

  • Puppet module that implements an unofficial extension to Filesystem Hierarchy Standard (FHS) to manage system applications (users and directory hierarchies)

    Version 2.0.0

  • Puppet module that manages repositories in FHS /app. Requires solict-fhs_app.

    Version 1.0.0

Showing 1 - 6 of 6 results
Display results per page