Found 4 modules tagged with 'puma'

  • Configure puma servers for Ruby-on-Rails apps

    Version 0.1.9

  • Highly configurable Rails deploys with common gem dependency management, capistrano and web server setup

    Version 0.2.0

  • Deprecated! Use velaluqa/puma

    Version 1.0.0

  • Puppet Puma Module

    Version 0.0.1

Showing 1 - 4 of 4 results
Display results per page