avatar

thexa4/cod4

Puppet module to set up a Call of Duty 4 server
Latest version is compatible with:
    • Debian

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

4,698
Latest version: 4,698