Filters
clear
Operating System
Puppet Version
Puppet Enterprise Version
Supported/Approved

Note: Modules that do not have information about compatibility in their metadata will not appear in filtered results.

Authors: Learn how to add compatibility to your modules.

  • avatar

    tkishel/puppet_device

    • tasks

    Manage devices used by 'puppet device' on puppet agents.

  • avatar

    tkishel/system_gem

    Workaround for PUP-6134

Showing 1 - 2 of 2 results