avatar

tw/controlmagent_fixpack

Puppet module for BMC Control-M/Agent 8 Fix Pack installation on Linux/UNIX
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • RedHat,
    • Solaris,
    • SLES,
    • CentOS,
    • OracleLinux,
    • AIX,
    • HP-UX

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,744
Latest version: 6,744