avatar

unibet/pmtprovider

Custom package provider for managing puppet modules
Latest version is compatible with:
  • Puppet Enterprise 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >=3.7.0 <5.0.0
    • RedHat,
    • CentOS,
    • Darwin

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,272
Latest version: 5,054