avatar

vande/windowstripwire

Ensure tripwire module is applied windows servers
Latest version is compatible with:
    • Windows

Start using this module:

new! Bolt

Add this declaration to your Puppetfile:

Then run:

r10k or Code Manager

Add this declaration to your Puppetfile:

Manual installation

Manually install this module with Puppet module tool:

5,796
Latest version: 5,376