avatar

vladistan/justhub

by: Vlad
A Puppet Module that installs justhub repo
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet 3.x
    • RedHat
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

6,577
Latest version: 6,577