avatar

wolfspyre/murmur

Voice chat server software

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,761
Latest version: 7,761