avatar

zleslie/poudriere

A module to manage the PkgNG build system
Latest version is compatible with:
    • FreeBSD
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

10,925
Latest version: 513