avatar

zoni/err

Install Err straight from a Git repository into it's own Python virtualenv

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,407
Latest version: 7,407