avatar

choria/choria

Install and manage the Choria plugin for MCollective
Latest version is compatible with:
  • Puppet Enterprise 2019.0.x, 2018.1.x, 2017.3.x, 2017.2.x, 2017.1.x, 2016.4.x
  • Puppet >= 4.9.0
    • RedHat,
    • Windows,
    • Ubuntu,
    • Debian,
    • Solaris,
    • SLES,
    • Scientific,
    • CentOS,
    • OracleLinux,
    • AIX,
    • Darwin

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

9,008
Latest version: 752