avatar

fiddyspence/sysctl

sysctl type and provider
Latest version is compatible with:
    • Redhat,
    • Ubuntu,
    • Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

298,059
Latest version: 204,527