avatar

frelind/simple_pcp

Installs and configures Performance Co-Pilot
Latest version is compatible with:
    • RedHat,
    • CentOS,
    • Fedora

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,572
Latest version: 5,344