avatar

mjhas/postfix

by: mjhas
This Postfix Module installs postfix and configures it using Augeas
Latest version is compatible with:
  • Puppet Enterprise
  • Puppet >=2.7.20 <4.0.0
    • Redhat,
    • Ubuntu,
    • Debian

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

158,978
Latest version: 156,833