textexpander

Configure textexpander via Boxen

Les Aker

halyard

6,401 downloads

6,401 latest version

4.6 quality score

Version information

  • 0.0.1 (latest)
released Jan 24th 2016
This version is compatible with:
  • Darwin

Start using this module

Documentation

halyard/textexpander — version 0.0.1 Jan 24th 2016

textexpander

Puppet Forge Dependency Status MIT Licensed Build Status

Install and configure textexpander

Usage

include textexpander

License

puppet-textexpander is released under the MIT License. See the bundled LICENSE file for details.