avatar

puppetlabs/pe_puppetserver_gem

by: Puppet
Puppet Labs PE Puppetserver Gem Module
Latest version is compatible with:
  • Puppet Enterprise >=3.7.0

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

56,512
Latest version: 56,512