avatar

puppetlabs/puppetserver_gem

by: Puppet
Puppet Labs Puppetserver Gem Module
Latest version is compatible with:
  • Puppet Enterprise 2017.2.x, 2017.1.x, 2016.5.x, 2016.4.x
  • Puppet >=4.0.0 < 5.0.0

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

902,086
Latest version: 168,595