avatar

Enucatl/nginx

Slim nginx config generator
Latest version is compatible with:
    • Ubuntu

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

5,570
Latest version: 5,570