avatar

alertlogic/al_agents

Alert Logic Agent Puppet Module
Latest version is compatible with:
  • Puppet Enterprise 2016.5.x
  • Puppet >=3.7.2 <4.9.0
    • RedHat,
    • Windows,
    • Ubuntu,
    • Debian,
    • Scientific,
    • CentOS

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

4,889
Latest version: 4,889