avatar

liamjbennett/dotnet

'Module to manage the Microsoft .NET framework
Latest version is compatible with:
    • windows
Tags:

To use this module, add this declaration to your Puppetfile:

To manually install this module with puppet module tool:

7,599
Latest version: 6,412